A Library of Useful PHP Objects and Routines

AxisPHP provides PHP objects for the creation of PostScript and
PDF documents, objects for the handling of sessions and user accounts, and a
variety of smaller useful objects and subroutines.

PHP 4.0 or later is required. AxisPHP is licensed under the GPL.

Latest Release: AxisPHP v1.2.4
Change History: CHANGES

Comments, corrections, and general feedback is welcome at

Want to be notified of new AxisPHP releases?   Subscribe to AxisPHP on Freshmeat.